FrontPage  Index  Search  Changes  RSS  Login

Ticket-289

Google Contacts is incomptible with Thunderbird 38.1.0

Priority
Normal
Reporter
John P
Status
Closed
Assigned to
?
Version
0.7.12
Milestone
?
Created
2015-07-29

Description

Recent upgrade to TB 38.1.0 broke Google Contacts. The message received on the Add-Ons page is:

"Google Contacts is incomptible with Thunderbird 38.1.0"

OS: Fedora 21 4.0.8-200.fc21.x86_64 #1 SMP Fri Jul 10 21:09:54 UTC 2015 x86_64 x86_64 x86_64 GNU/Linux


Changelog

h.ogi (2018-08-27 (月) 00:11:07)

won't fix

Name:
Comment:
Change Properties
Priority:
Status:
Version:
Milestone:
Assigned to:

Last modified:2018/08/27 00:11:07
Keyword(s):
References: